<!DOCTYPE html><!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--><!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]--><!--[if !IE]><!--><html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//g.ezoic.net/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '//g.ezoic.net/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '//g.ezoic.net/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.tribuneoccitanie.com/xmlrpc.php"/>

	<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"/>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Google supprime 151 applications d&#39;Android pour cause d&#39;escroquerie par SMS</title>
	<meta name="description" content="Google a supprimé 151 applications de la boutique Android qui faisaient partie d&#39;un système d&#39;escroquerie par SMS. L&#39;enquête publiée sur le site d&#39;Avast a"/>
	<link rel="canonical" href="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"/>
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Google supprime 151 applications d&#39;Android pour cause d&#39;escroquerie par SMS"/>
	<meta property="og:description" content="Google a supprimé 151 applications de la boutique Android qui faisaient partie d&#39;un système d&#39;escroquerie par SMS. L&#39;enquête publiée sur le site d&#39;Avast a"/>
	<meta property="og:url" content="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"/>
	<meta property="og:site_name" content="Tribune Occitanie"/>
	<meta property="article:published_time" content="2021-11-04T20:28:44+00:00"/>
	<meta property="article:modified_time" content="2021-11-04T14:34:41+00:00"/>
	<meta property="og:image" content="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="480"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tribuneoccitanie.com/#website","url":"https://www.tribuneoccitanie.com/","name":"Tribune Occitanie","description":"Les derni\u00e8res news de la culture digitale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tribuneoccitanie.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/#primaryimage","inLanguage":"fr-FR","url":"https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720.jpg","contentUrl":"https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/#webpage","url":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/","name":"Google supprime 151 applications d'Android pour cause d'escroquerie par SMS","isPartOf":{"@id":"https://www.tribuneoccitanie.com/#website"},"primaryImageOfPage":{"@id":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/#primaryimage"},"datePublished":"2021-11-04T20:28:44+00:00","dateModified":"2021-11-04T14:34:41+00:00","author":{"@id":"https://www.tribuneoccitanie.com/#/schema/person/4f19961620b4a2f2d4f9d3428465ca6d"},"description":"Google a supprim\u00e9 151 applications de la boutique Android qui faisaient partie d'un syst\u00e8me d'escroquerie par SMS. L'enqu\u00eate publi\u00e9e sur le site d'Avast a","breadcrumb":{"@id":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tribuneoccitanie.com/"},{"@type":"ListItem","position":2,"name":"Google supprime 151 applications d&rsquo;Android pour cause d&rsquo;escroquerie par SMS"}]},{"@type":"Person","@id":"https://www.tribuneoccitanie.com/#/schema/person/4f19961620b4a2f2d4f9d3428465ca6d","name":"Tribuneoccitanie.com","image":{"@type":"ImageObject","@id":"https://www.tribuneoccitanie.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=96&d=mm&r=g","caption":"Tribuneoccitanie.com"},"sameAs":["http://www.tribuneoccitanie.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="preconnect" href="https://fonts.gstatic.com"/>
<link rel="stylesheet" id="adace-style-css" href="//www.tribuneoccitanie.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18" type="text/css" media="all"/>
<link rel="stylesheet" id="shoppable-images-css-css" href="//www.tribuneoccitanie.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="//www.tribuneoccitanie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2" type="text/css" media="all"/>
<link rel="stylesheet" id="wp_automatic_gallery_style-css" href="//www.tribuneoccitanie.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="g1-main-css" href="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/styles/original/all-light.min.css?ver=8.6" type="text/css" media="all"/>
<link rel="stylesheet" id="bimber-single-css" href="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/styles/original/single-light.min.css?ver=8.6" type="text/css" media="all"/>
<link rel="stylesheet" id="bimber-comments-css" href="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/styles/original/comments-light.min.css?ver=8.6" type="text/css" media="all"/>
<link rel="stylesheet" id="bimber-google-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&amp;subset=latin%2Clatin-ext&amp;display=swap&amp;ver=8.6" type="text/css" media="all"/>
<link rel="stylesheet" id="bimber-dynamic-style-css" href="//www.tribuneoccitanie.com/wp-content/uploads/dynamic-style-1635435252.css" type="text/css" media="all"/>
<link rel="stylesheet" id="bimber-mashshare-css" href="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/styles/original/mashshare-light.min.css?ver=8.6" type="text/css" media="all"/>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18" id="adace-slideup-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18" id="shoppable-images-js-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18" id="adace-coupons-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1" id="wp_automatic_gallery-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/modernizr/modernizr-custom.min.js?ver=3.3.0" id="modernizr-js"></script>
<link rel="https://api.w.org/" href="https://www.tribuneoccitanie.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.tribuneoccitanie.com/wp-json/wp/v2/posts/7091"/><link rel="alternate" type="application/json+oembed" href="https://www.tribuneoccitanie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribuneoccitanie.com%2Fgoogle-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.tribuneoccitanie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribuneoccitanie.com%2Fgoogle-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms%2F&amp;format=xml"/>
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot");
			src:url("https://www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.tribuneoccitanie.com/wp-content/themes/bimber%202/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<script data-ad-client="ca-pub-2954352488902403" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="google-site-verification" content="T-icmIa7g4seOGr81_z4UyHdS9PZqzyQvMnYQsqgr-g"/>

<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-152954893-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

<link rel="dns-prefetch" href="//www.tribuneoccitanie.com"/>
<link rel="dns-prefetch" href="//choices.consentframework.com"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.tribuneoccitanie.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c6ab618-55f4-42ed-9701-8600fe041f8a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.tribuneoccitanie.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async=""></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "8833edf5e0b11c8b20b083d6ec85c660260bbcda77187da3f2f3b34d4bfa8533",
                    customDomain: "https://www.tribuneoccitanie.com/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <link rel="icon" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-270x270.png"/>
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<script type="text/javascript">var ezouid = "1";</script><base href="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 274294;
var ezdomain = 'tribuneoccitanie.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod11","ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":274294,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"5640a1cc-7a89-4b10-7cfd-780560f6eb22","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":93507,"response_time_orig":0,"serverid":"52.47.127.147:7106","state":"VA","t_epoch":1636062716,"template_id":126,"time_on_site_visit":0,"url":"https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/","user_id":0,"visit_uuid":"1a6ae2cf-c953-4d2e-6dad-e06fbaffac76","word_count":642,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript">var ezWp = true;</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_274294=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["5640a1cc-7a89-4b10-7cfd-780560f6eb22", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-7091 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-sidebar-normal" itemscope="&#34;&#34;" itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="adace-slot-wrapper bimber_before_header_theme_area  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9e3ff0">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9e3ff0');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9e3ff0 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9e3f01%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20header%20-%20native_top%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-102%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20header%20-%20native_top%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9e3ff0();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9e3ff0();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="" href="https://www.tribuneoccitanie.com/" rel="home">
									Tribune Occitanie							</a>

			
			</p>
	
			<p class="g1-delta g1-delta-3rd site-description">Les dernières news de la culture digitale</p>
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-17"><a href="http://www.tribuneoccitanie.com/">Accueil</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-145"><a href="https://www.tribuneoccitanie.com/people/">People</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-16"><a href="https://www.tribuneoccitanie.com/serie-cine/">Série et Ciné</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-46"><a href="https://www.tribuneoccitanie.com/mobilite/">Mobilité</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-47"><a href="https://www.tribuneoccitanie.com/tech/">Tech</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-76"><a href="https://www.tribuneoccitanie.com/gaming/">Gaming</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-94"><a href="https://www.tribuneoccitanie.com/smartphones/">Smartphones</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.tribuneoccitanie.com">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.tribuneoccitanie.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tribuneoccitanie.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.tribuneoccitanie.com/" href="https://www.tribuneoccitanie.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1"/>
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.tribuneoccitanie.com/tech/" href="https://www.tribuneoccitanie.com/tech/">
						<span itemprop="name">Tech</span>
						<meta itemprop="position" content="2"/>
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
					<span itemprop="name">Google supprime 151 applications d’Android pour cause d’escroquerie par SMS</span>
					<meta itemprop="position" content="3"/>
					<meta itemprop="item" content="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"/>
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-7091" class="entry-tpl-classic post-7091 post type-post status-publish format-standard has-post-thumbnail category-tech" itemscope="&#34;&#34;" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/tech/" class="entry-category entry-category-item-5"><span itemprop="articleSection">Tech</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Google supprime 151 applications d’Android pour cause d’escroquerie par SMS</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.tribuneoccitanie.com/author/admin/" title="Posts by Tribuneoccitanie.com" rel="author">
			
							<strong itemprop="name">Tribuneoccitanie.com</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-11-04T21:28:44+01:00" itemprop="datePublished">4 novembre 2021, 21:28</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img width="720" height="480" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720.jpg 720w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-300x200.jpg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-561x374.jpg 561w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-364x243.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-608x405.jpg 608w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-72x48.jpg 72w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-144x96.jpg 144w" sizes="(max-width: 720px) 100vw, 720px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720.jpg"/><meta itemprop="width" content="720"/><meta itemprop="height" content="480"/></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9e75ad">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9e75ad');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9e75ad = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9e7597%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-114%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9e75ad();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9e75ad();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<p><strong>Google a supprimé 151 applications de la boutique Android qui faisaient partie d’un système d’escroquerie par SMS.</strong></p>
<p>L’enquête publiée sur le site d’Avast a révélé que ces applications avaient des fonctions différentes mais le même objectif : amener l’utilisateur à s’abonner à un service de messagerie texte (le SMS classique) pour lequel il était facturé jusqu’à 40 dollars par mois.</p><div class="adace-slot-wrapper adace-after-paragraph-2  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9e781d">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9e781d');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9e781d = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9e780c%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-114%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9e781d();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9e781d();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<div class="adace-slot-wrapper adace-after-paragraph  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9e76e9">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9e76e9');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9e76e9 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9e76d7%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-114%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9e76e9();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9e76e9();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




<p>Selon Avast, dans la pratique, toutes les applications étaient des clones et, bien qu’elles puissent être différentes les unes des autres (éditeurs vidéo, filtres d’appareil photo, jeux vidéo, etc.), elles suivaient toujours la même structure : elles capturaient l’IMEI de l’appareil et demandaient de saisir le numéro ou l’adresse électronique de l’utilisateur.</p>
<p>Une fois les données saisies, l’utilisateur était automatiquement inscrit au SMS et la charge était jointe à la facture mensuelle de l’opérateur téléphonique.</p>
<p></p>
<p>L’un des problèmes de cette grande escroquerie est que les applications ont été téléchargées de nombreuses fois : plus de 10 millions d’installations au total. Les pays les plus touchés sont l’Égypte et l’Arabie saoudite, avec respectivement 2,6 et 2,4 millions de téléchargements, tandis que dans des pays comme les États-Unis et la Pologne, les applications ont été téléchargées 170 000 fois chacune.</p>
<p>Plus grave encore, les applications malveillantes peuvent être désinstallées des téléphones, mais cela n’élimine pas les abonnements premium aux SMS, qui continuent à arriver et à être facturés.</p>
<p>Selon Avast, le système automatisé envoie autant de messages qu’il le peut sur une base hebdomadaire et si, dans certains cas, la compagnie de téléphone avertit l’utilisateur des frais, ce n’est pas toujours le cas.</p>
<div class="adace-slot-wrapper adace-before-last-paragraph  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9e7b83">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9e7b83');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9e7b83 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9e7b70%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20bottom_of_page%20-%20bottom_of_page%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-113%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20bottom_of_page%20-%20bottom_of_page%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9e7b83();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9e7b83();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<p>Au-delà du fait que Google a retiré les applications de la boutique, la société ne peut rien faire d’autre, et encore moins retirer les applications des téléphones à distance.</p>
<div class="adace-slot-wrapper adace-after-content  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9e7cac">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9e7cac');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9e7cac = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9e7c99%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-114%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20mid_content%20-%20mid_content%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9e7cac();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9e7cac();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



		</div>
	</div><!-- .todo -->

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Jabra Elite 7 Pro vs. Apple AirPods Pro : lequel est le meilleur ?</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-7089 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Jabra Elite 7 Pro vs. Apple AirPods Pro : lequel est le meilleur ?" class="g1-frame" href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-364x205.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-192x108.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-384x216.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/tech/" class="entry-category entry-category-item-5">Tech</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/" rel="bookmark">Jabra Elite 7 Pro vs. Apple AirPods Pro : lequel est le meilleur ?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-7087 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Les meilleures distributions Linux disponibles en 2021" class="g1-frame" href="https://www.tribuneoccitanie.com/les-meilleures-distributions-linux-disponibles-en-2021/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-364x205.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-192x108.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-384x216.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/tech/" class="entry-category entry-category-item-5">Tech</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/les-meilleures-distributions-linux-disponibles-en-2021/" rel="bookmark">Les meilleures distributions Linux disponibles en 2021</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-7085 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="ZipCharge Go : une batterie portable pour les voitures électriques" class="g1-frame" href="https://www.tribuneoccitanie.com/zipcharge-go-une-batterie-portable-pour-les-voitures-electriques/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-364x205.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-300x169.jpg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-192x108.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-384x216.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-561x316.jpg 561w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-608x342.jpg 608w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-85x48.jpg 85w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-171x96.jpg 171w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720.jpg 720w" sizes="(max-width: 364px) 100vw, 364px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/tech/" class="entry-category entry-category-item-5">Tech</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/zipcharge-go-une-batterie-portable-pour-les-voitures-electriques/" rel="bookmark">ZipCharge Go : une batterie portable pour les voitures électriques</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-7084 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Comment programmer facilement une télécommande universelle RCA" class="g1-frame" href="https://www.tribuneoccitanie.com/comment-programmer-facilement-une-telecommande-universelle-rca/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-364x205.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-192x108.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-384x216.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-728x409.jpg 728w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-561x316.jpg 561w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/tech/" class="entry-category entry-category-item-5">Tech</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/comment-programmer-facilement-une-telecommande-universelle-rca/" rel="bookmark">Comment programmer facilement une télécommande universelle RCA</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-7082 post type-post status-publish format-standard has-post-thumbnail category-smartphones">
	<div class="entry-featured-media "><a title="Les meilleurs protecteurs d’écran pour Google Pixel 6" class="g1-frame" href="https://www.tribuneoccitanie.com/les-meilleurs-protecteurs-decran-pour-google-pixel-6/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-364x205.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-192x108.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-384x216.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/smartphones/" class="entry-category entry-category-item-7">Smartphones</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/les-meilleurs-protecteurs-decran-pour-google-pixel-6/" rel="bookmark">Les meilleurs protecteurs d’écran pour Google Pixel 6</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-7080 post type-post status-publish format-standard has-post-thumbnail category-serie-cine">
	<div class="entry-featured-media "><a title="Savez-vous combien de données Netflix consomme pour pouvoir surveiller votre utilisation ?" class="g1-frame" href="https://www.tribuneoccitanie.com/savez-vous-combien-de-donnees-netflix-consomme-pour-pouvoir-surveiller-votre-utilisation/"><div class="g1-frame-inner"><img width="364" height="205" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-364x205.jpg 364w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-192x108.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-384x216.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/serie-cine/" class="entry-category entry-category-item-1">Série et Ciné</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/savez-vous-combien-de-donnees-netflix-consomme-pour-pouvoir-surveiller-votre-utilisation/" rel="bookmark">Savez-vous combien de données Netflix consomme pour pouvoir surveiller votre utilisation ?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-618455f9ed82f">
		<script>
			(function ($) {
			var $self = $('.adace-loader-618455f9ed82f');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_618455f9ed82f = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_618455f9ed807%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Ezoic%20-%20bottom_of_page%20-%20bottom_of_page%20--%3E%0D%0A%3Cdiv%20id%3D%22ezoic-pub-ad-placeholder-113%22%3E%20%3C%2Fdiv%3E%0D%0A%3C%21--%20End%20Ezoic%20-%20bottom_of_page%20-%20bottom_of_page%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_618455f9ed82f();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_618455f9ed82f();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>
	<meta itemprop="mainEntityOfPage" content="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"/>
	<meta itemprop="dateModified" content="2021-11-04T15:34:41"/>

	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Tribune Occitanie"/>
		<meta itemprop="url" content="https://www.tribuneoccitanie.com"/>
		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content=""/>
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-7089 post type-post status-publish format-standard has-post-thumbnail category-tech">
			<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-150x150.jpg 150w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-192x192.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-384x384.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-110x110.jpg 110w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Jabra Elite 7 Pro vs. Apple AirPods Pro : lequel est le meilleur ?</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Dernières news</span></h2></header>			<div id="g1-widget-posts-1" class=" g1-widget-posts">
									<div class="g1-collection g1-collection-listxxs-mod11">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-tile g1-dark post-7091 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Google supprime 151 applications d’Android pour cause d’escroquerie par SMS" class="g1-frame" href="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/"><div class="g1-frame-inner"><img width="720" height="426" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-play-store-5-720x720-720x426.jpg" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="" loading="lazy"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">

				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tribuneoccitanie.com/tech/" class="entry-category entry-category-item-5">Tech</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/" rel="bookmark">Google supprime 151 applications d’Android pour cause d’escroquerie par SMS</a></h3>
		</header>

			<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-solid g1-button-s" href="https://www.tribuneoccitanie.com/google-supprime-151-applications-dandroid-pour-cause-descroquerie-par-sms/">
			Read More		</a>
	</p>
		</div>
</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7089 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Jabra Elite 7 Pro vs. Apple AirPods Pro : lequel est le meilleur ?" class="g1-frame" href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/jabra-elite-7-pro-review-00008-720x720-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/" rel="bookmark">Jabra Elite 7 Pro vs. Apple AirPods Pro : lequel est le meilleur ?</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/jabra-elite-7-pro-vs-apple-airpods-pro-lequel-est-le-meilleur/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7087 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Les meilleures distributions Linux disponibles en 2021" class="g1-frame" href="https://www.tribuneoccitanie.com/les-meilleures-distributions-linux-disponibles-en-2021/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/linuxmint01-720x450-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/les-meilleures-distributions-linux-disponibles-en-2021/" rel="bookmark">Les meilleures distributions Linux disponibles en 2021</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/les-meilleures-distributions-linux-disponibles-en-2021/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7085 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="ZipCharge Go : une batterie portable pour les voitures électriques" class="g1-frame" href="https://www.tribuneoccitanie.com/zipcharge-go-une-batterie-portable-pour-les-voitures-electriques/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/zipcharge-go-01-720x720-180x135.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/zipcharge-go-une-batterie-portable-pour-les-voitures-electriques/" rel="bookmark">ZipCharge Go : une batterie portable pour les voitures électriques</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/zipcharge-go-une-batterie-portable-pour-les-voitures-electriques/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7084 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Comment programmer facilement une télécommande universelle RCA" class="g1-frame" href="https://www.tribuneoccitanie.com/comment-programmer-facilement-une-telecommande-universelle-rca/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/10/rca-universal-remotes-getty-2-768x512-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/comment-programmer-facilement-une-telecommande-universelle-rca/" rel="bookmark">Comment programmer facilement une télécommande universelle RCA</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/comment-programmer-facilement-une-telecommande-universelle-rca/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7082 post type-post status-publish format-standard has-post-thumbnail category-smartphones">
	<div class="entry-featured-media "><a title="Les meilleurs protecteurs d’écran pour Google Pixel 6" class="g1-frame" href="https://www.tribuneoccitanie.com/les-meilleurs-protecteurs-decran-pour-google-pixel-6/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/olixar-tempered-glass-screen-protector-best-pixel-6-screen-protectors-720x720-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/les-meilleurs-protecteurs-decran-pour-google-pixel-6/" rel="bookmark">Les meilleurs protecteurs d’écran pour Google Pixel 6</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/les-meilleurs-protecteurs-decran-pour-google-pixel-6/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7080 post type-post status-publish format-standard has-post-thumbnail category-serie-cine">
	<div class="entry-featured-media "><a title="Savez-vous combien de données Netflix consomme pour pouvoir surveiller votre utilisation ?" class="g1-frame" href="https://www.tribuneoccitanie.com/savez-vous-combien-de-donnees-netflix-consomme-pour-pouvoir-surveiller-votre-utilisation/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/netflix-playback-options-720x720-180x135.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/savez-vous-combien-de-donnees-netflix-consomme-pour-pouvoir-surveiller-votre-utilisation/" rel="bookmark">Savez-vous combien de données Netflix consomme pour pouvoir surveiller votre utilisation ?</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/savez-vous-combien-de-donnees-netflix-consomme-pour-pouvoir-surveiller-votre-utilisation/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7099 post type-post status-publish format-standard has-post-thumbnail category-bons-plans">
	<div class="entry-featured-media "><a title="Dates d’ouverture des stations de ski pour la saison 2021/2022" class="g1-frame" href="https://www.tribuneoccitanie.com/dates-douverture-des-stations-de-ski-pour-la-saison-2021-2022/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/ouverture-station-ski-90x67.jpeg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="ouverture station ski" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/ouverture-station-ski-90x67.jpeg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/ouverture-station-ski-192x144.jpeg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/ouverture-station-ski-384x288.jpeg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/ouverture-station-ski-180x135.jpeg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/ouverture-station-ski-561x421.jpeg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/dates-douverture-des-stations-de-ski-pour-la-saison-2021-2022/" rel="bookmark">Dates d’ouverture des stations de ski pour la saison 2021/2022</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/dates-douverture-des-stations-de-ski-pour-la-saison-2021-2022/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7060 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Apple M1 vs. M1 Pro vs. M1 Max : lequel est le meilleur pour vous ?" class="g1-frame" href="https://www.tribuneoccitanie.com/apple-m1-vs-m1-pro-vs-m1-max-lequel-est-le-meilleur-pour-vous/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/new-m1-pro-m1-max-chips-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/new-m1-pro-m1-max-chips-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/new-m1-pro-m1-max-chips-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/new-m1-pro-m1-max-chips-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/new-m1-pro-m1-max-chips-720x720-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/new-m1-pro-m1-max-chips-720x720-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/apple-m1-vs-m1-pro-vs-m1-max-lequel-est-le-meilleur-pour-vous/" rel="bookmark">Apple M1 vs. M1 Pro vs. M1 Max : lequel est le meilleur pour vous ?</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/apple-m1-vs-m1-pro-vs-m1-max-lequel-est-le-meilleur-pour-vous/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7057 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Google Tensor contre Qualcomm Snapdragon 888 : la guerre pour le meilleur chipset" class="g1-frame" href="https://www.tribuneoccitanie.com/google-tensor-contre-qualcomm-snapdragon-888-la-guerre-pour-le-meilleur-chipset/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-pixel-6-pro-tensor-custom-silicon-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-pixel-6-pro-tensor-custom-silicon-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-pixel-6-pro-tensor-custom-silicon-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-pixel-6-pro-tensor-custom-silicon-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-pixel-6-pro-tensor-custom-silicon-720x720-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-pixel-6-pro-tensor-custom-silicon-720x720-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/google-tensor-contre-qualcomm-snapdragon-888-la-guerre-pour-le-meilleur-chipset/" rel="bookmark">Google Tensor contre Qualcomm Snapdragon 888 : la guerre pour le meilleur chipset</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/google-tensor-contre-qualcomm-snapdragon-888-la-guerre-pour-le-meilleur-chipset/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7054 post type-post status-publish format-standard has-post-thumbnail category-tech">
	<div class="entry-featured-media "><a title="Windows 11 : comment et quand télécharger le système d’exploitation de Microsoft" class="g1-frame" href="https://www.tribuneoccitanie.com/windows-11-comment-et-quand-telecharger-le-systeme-dexploitation-de-microsoft/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/windows11-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/windows11-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/windows11-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/windows11-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/windows11-720x720-180x135.jpg 180w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/windows-11-comment-et-quand-telecharger-le-systeme-dexploitation-de-microsoft/" rel="bookmark">Windows 11 : comment et quand télécharger le système d’exploitation de Microsoft</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/windows-11-comment-et-quand-telecharger-le-systeme-dexploitation-de-microsoft/">
			Read More		</a>
	</p>
	</article>
						</li>
					
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-listxxs post-7052 post type-post status-publish format-standard has-post-thumbnail category-viral">
	<div class="entry-featured-media "><a title="Théories sur le trou noir dans la mer sur Google Maps" class="g1-frame" href="https://www.tribuneoccitanie.com/theories-sur-le-trou-noir-dans-la-mer-sur-google-maps/"><div class="g1-frame-inner"><img width="90" height="67" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-maps-wtf-720x720-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-maps-wtf-720x720-90x67.jpg 90w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-maps-wtf-720x720-192x144.jpg 192w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-maps-wtf-720x720-384x288.jpg 384w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-maps-wtf-720x720-180x135.jpg 180w, https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/google-maps-wtf-720x720-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px"/><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tribuneoccitanie.com/theories-sur-le-trou-noir-dans-la-mer-sur-google-maps/" rel="bookmark">Théories sur le trou noir dans la mer sur Google Maps</a></h3>	</header>

		<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-xs" href="https://www.tribuneoccitanie.com/theories-sur-le-trou-noir-dans-la-mer-sur-google-maps/">
			Read More		</a>
	</p>
	</article>
						</li>
					
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4261"><a href="https://www.tribuneoccitanie.com/cgu/">CGU</a></li>
<li id="menu-item-4262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4262"><a href="https://www.tribuneoccitanie.com/contact/">Contact</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://www.tribuneoccitanie.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.tribuneoccitanie.com/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribuneoccitanie.com/serie-cine/">Série et Ciné</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.tribuneoccitanie.com/mobilite/">Mobilité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://www.tribuneoccitanie.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.tribuneoccitanie.com/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.tribuneoccitanie.com/smartphones/">Smartphones</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.tribuneoccitanie.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get" class="g1-searchform-tpl-default search-form" action="https://www.tribuneoccitanie.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tribuneoccitanie.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2" id="contact-form-7-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/comment-reply.min.js?ver=5.8.1" id="comment-reply-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/stickyfill/stickyfill.min.js?ver=2.0.3" id="stickyfill-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1" id="jquery-placeholder-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/jquery.timeago/jquery.timeago.js?ver=1.5.2" id="jquery-timeago-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/jquery.timeago/locales/jquery.timeago.fr.js" id="jquery-timeago-fr-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/matchmedia/matchmedia.js" id="match-media-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/matchmedia/matchmedia.addlistener.js" id="match-media-add-listener-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/picturefill/picturefill.min.js?ver=2.3.1" id="picturefill-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0" id="jquery-waypoints-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/libgif/libgif.js" id="libgif-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/enquire/enquire.min.js?ver=2.1.2" id="enquire-js"></script>
<script type="text/javascript" id="bimber-global-js-extra">
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.tribuneoccitanie.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/global.js?ver=8.6" id="bimber-global-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/players.js?ver=8.6" id="bimber-players-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1" id="jquery-ui-menu-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd" id="wp-dom-ready-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de" id="wp-hooks-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79" id="wp-i18n-js"></script>
<script type="text/javascript" id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="wp-a11y-js-translations">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-20 20:32:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63" id="wp-a11y-js"></script>
<script type="text/javascript" id="jquery-ui-autocomplete-js-extra">
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1" id="jquery-ui-autocomplete-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/ajax-search.js?ver=8.6" id="bimber-ajax-search-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/single.js?ver=8.6" id="bimber-single-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-includes/js/wp-embed.min.js?ver=5.8.1" id="wp-embed-js"></script>
<script type="text/javascript" src="//cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1" async="async" id="remote_sdk-js"></script>
<script type="text/javascript" src="//www.tribuneoccitanie.com/wp-content/themes/bimber%202/js/back-to-top.js?ver=8.6" id="bimber-back-to-top-js"></script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="tribuneoccitanie_com",_audins_did=274294;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.tribuneoccitanie_com,DomainId.274294" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '//g.ezoic.net/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>