<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><meta charset="UTF-8" /><!-- Optimized with WP Meteor v2.3.10 - https://wordpress.org/plugins/wp-meteor/ --><script >var _wpmeteor={"rdelay":2000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script >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</script>
    <title>Mercedes Vision EQXX, la voiture de sport électrique du futur</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tribuneoccitanie.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.01.44.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.01.44.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.01.44.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.01.44.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.01.44.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.01.44.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Les constructeurs automobiles sont souvent en avance sur leur temps avec des concepts qui montrent comment ils envisagent la conception des machines à" />
	<link rel="canonical" href="https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mercedes Vision EQXX, la voiture de sport électrique du futur" />
	<meta property="og:description" content="Les constructeurs automobiles sont souvent en avance sur leur temps avec des concepts qui montrent comment ils envisagent la conception des machines à" />
	<meta property="og:url" content="https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/" />
	<meta property="og:site_name" content="Tribune Occitanie" />
	<meta property="article:published_time" content="2022-01-04T14:58:18+00:00" />
	<meta property="article:modified_time" content="2022-01-04T14:58:43+00:00" />
	<meta property="og:image" content="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg" />
	<meta property="og:image:width" content="965" />
	<meta property="og:image:height" content="543" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tribuneoccitanie.com/#website","url":"https://www.tribuneoccitanie.com/","name":"Tribune Occitanie","description":"Les derni\u00e8res news de la culture digitale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tribuneoccitanie.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/#primaryimage","inLanguage":"fr-FR","url":"https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg","contentUrl":"https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg","width":965,"height":543},{"@type":"WebPage","@id":"https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/#webpage","url":"https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/","name":"Mercedes Vision EQXX, la voiture de sport \u00e9lectrique du futur","isPartOf":{"@id":"https://www.tribuneoccitanie.com/#website"},"primaryImageOfPage":{"@id":"https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/#primaryimage"},"datePublished":"2022-01-04T14:58:18+00:00","dateModified":"2022-01-04T14:58:43+00:00","author":{"@id":"https://www.tribuneoccitanie.com/#/schema/person/4f19961620b4a2f2d4f9d3428465ca6d"},"description":"Les constructeurs automobiles sont souvent en avance sur leur temps avec des concepts qui montrent comment ils envisagent la conception des machines \u00e0","breadcrumb":{"@id":"https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tribuneoccitanie.com/"},{"@type":"ListItem","position":2,"name":"Mercedes Vision EQXX, la voiture de sport \u00e9lectrique du futur"}]},{"@type":"Person","@id":"https://www.tribuneoccitanie.com/#/schema/person/4f19961620b4a2f2d4f9d3428465ca6d","name":"Tribuneoccitanie.com","image":{"@type":"ImageObject","@id":"https://www.tribuneoccitanie.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=96&d=mm&r=g","caption":"Tribuneoccitanie.com"},"sameAs":["https://www.tribuneoccitanie.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribune Occitanie &raquo; Flux" href="https://www.tribuneoccitanie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribune Occitanie &raquo; Flux des commentaires" href="https://www.tribuneoccitanie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribune Occitanie &raquo; Mercedes Vision EQXX, la voiture de sport électrique du futur Flux des commentaires" href="https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/feed/" />
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribuneoccitanie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tribuneoccitanie.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tribuneoccitanie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tribuneoccitanie.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.tribuneoccitanie.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.tribuneoccitanie.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 100%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tribuneoccitanie.com/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tribuneoccitanie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tribuneoccitanie.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tribuneoccitanie.com/wp-json/wp/v2/posts/9178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribuneoccitanie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribuneoccitanie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.tribuneoccitanie.com/?p=9178' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribuneoccitanie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribuneoccitanie.com%2Fmercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribuneoccitanie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribuneoccitanie.com%2Fmercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur%2F&#038;format=xml" />
<!--[if lt IE 9]><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tribuneoccitanie.com\/wp-admin\/","wpRestNonce":"adb65da4e6","wpRestUrl":"https:\/\/www.tribuneoccitanie.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" data-async></script>
    <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "8833edf5e0b11c8b20b083d6ec85c660260bbcda77187da3f2f3b34d4bfa8533",
                    customDomain: "https://www.tribuneoccitanie.com/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    
<!-- JS generated by theme -->

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #ffffff;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .td-footer-container.td-container {
        border-bottom-width: 1px;
    }
    .td-footer-container:before {
        border-width: 0 1px;
    }

    
    .td-footer-container,
    .td-footer-container a,
    .td-footer-container li,
    .td-footer-container .footer-text-wrap,
    .td-footer-container .meta-info .entry-date,
    .td-footer-container .td-module-meta-info .entry-date,
    .td-footer-container .td_block_text_with_title,
    .td-footer-container .woocommerce .star-rating::before,
    .td-footer-container .widget_text p,
    .td-footer-container .widget_calendar #today,
    .td-footer-container .td-social-style3 .td_social_type a,
    .td-footer-container .td-social-style3,
    .td-footer-container .td-social-style4 .td_social_type a,
    .td-footer-container .td-social-style4,
    .td-footer-container .td-social-style9,
    .td-footer-container .td-social-style10,
    .td-footer-container .td-social-style2 .td_social_type a,
    .td-footer-container .td-social-style8 .td_social_type a,
    .td-footer-container .td-social-style2 .td_social_type,
    .td-footer-container .td-social-style8 .td_social_type,
    .td-footer-container .td-post-author-name a:hover {
        color: #000000;
    }
    .td-footer-container .td_module_mx1 .meta-info .entry-date,
    .td-footer-container .td_social_button a,
    .td-footer-container .td-post-category,
    .td-footer-container .td-post-category:hover,
    .td-footer-container .td-module-comments a,
    .td-footer-container .td_module_mx1 .td-post-author-name a:hover,
    .td-footer-container .td-theme-slider .slide-meta a {
    	color: #fff
    }
    .td-footer-container .widget_tag_cloud a {
    	border-color: #000000;
    }
    .td-footer-container .td-excerpt,
    .td-footer-container .widget_rss .rss-date,
    .td-footer-container .widget_rss cite {
    	color: #000000;
    	opacity: 0.7;
    }
    .td-footer-container .td-read-more a,
    .td-footer-container .td-read-more a:hover {
    	color: #fff;
    }

    
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_5,
    .td-footer-container .td_module_9 .item-details,
    .td-footer-container .td_module_8 .item-details,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .widget_recent_comments li,
    .td-footer-container .widget_recent_entries li,
    .td-footer-container table td,
    .td-footer-container table th,
    .td-footer-container .td-social-style2 .td_social_type .td-social-box,
    .td-footer-container .td-social-style8 .td_social_type .td-social-box,
    .td-footer-container .td-social-style2 .td_social_type .td_social_button,
    .td-footer-container .td-social-style8 .td_social_type .td_social_button {
        border-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-ad-client="ca-pub-2954352488902403" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="google-site-verification" content="T-icmIa7g4seOGr81_z4UyHdS9PZqzyQvMnYQsqgr-g" />

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-152954893-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

<link rel='dns-prefetch' href='//www.tribuneoccitanie.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tribuneoccitanie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tribuneoccitanie.com/mobilite/",
                    "name": "Mobilité"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/",
                    "name": "Mercedes Vision EQXX, la voiture de sport électrique du futur"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tribuneoccitanie.com/wp-content/uploads/2021/09/cropped-Capture-décran-2021-09-27-à-17.52.41-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-9178 single-format-standard mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-17"><a href="https://www.tribuneoccitanie.com/">Accueil</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.tribuneoccitanie.com/people/">People</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.tribuneoccitanie.com/serie-cine/">Série et Ciné</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://www.tribuneoccitanie.com/mobilite/">Mobilité</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.tribuneoccitanie.com/tech/">Tech</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.tribuneoccitanie.com/gaming/">Gaming</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.tribuneoccitanie.com/smartphones/">Smartphones</a></li>
<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://www.tribuneoccitanie.com/bons-plans/">Bons plans</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tribuneoccitanie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">
	<div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
		    
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.tribuneoccitanie.com/cgu/">CGU</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                	    </div>
	</div>

	<div class="td-header-row td-header-header td-logo-mobile-loaded">
		<div class="td-header-text-logo">
				<a class="td-main-logo" href="https://www.tribuneoccitanie.com/">
		<img class="td-retina-data"  data-retina="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png" alt=""width="284"/>
		<span class="td-visual-hidden">Tribune Occitanie</span>
	</a>
			</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.tribuneoccitanie.com/">
		<img class="td-retina-data" data-retina="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png" alt="" width="284" height="153"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.tribuneoccitanie.com/">
		<img class="td-retina-data" data-retina="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png" src="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png" alt=""/>
	</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17"><a href="https://www.tribuneoccitanie.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145"><a href="https://www.tribuneoccitanie.com/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.tribuneoccitanie.com/serie-cine/">Série et Ciné</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-46"><a href="https://www.tribuneoccitanie.com/mobilite/">Mobilité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="https://www.tribuneoccitanie.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76"><a href="https://www.tribuneoccitanie.com/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://www.tribuneoccitanie.com/smartphones/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7280"><a href="https://www.tribuneoccitanie.com/bons-plans/">Bons plans</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.tribuneoccitanie.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row">
			<div class="td-header-sp-rec">
				
<div class="td-header-ad-wrap  td-ad">
    

</div>			</div>
		</div>
	</div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-9178" class="post-9178 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilite" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tribuneoccitanie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Mobilité" class="entry-crumb" href="https://www.tribuneoccitanie.com/mobilite/">Mobilité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mercedes Vision EQXX, la voiture de sport électrique du futur</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.tribuneoccitanie.com/mobilite/">Mobilité</a></li></ul>
            <header>
                <h1 class="entry-title">Mercedes Vision EQXX, la voiture de sport électrique du futur</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.tribuneoccitanie.com/author/admin/">Tribuneoccitanie.com</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T15:58:18+01:00" >4 janvier 2022</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-640x360.jpeg" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-640x360.jpeg 640w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-300x169.jpeg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-768x432.jpeg 768w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-746x420.jpeg 746w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-681x383.jpeg 681w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg 965w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="c733053dc204a5dab5880df6d8666763"/></a></div>
        <!-- content --><p class="sc-77igqf-0 bOfvBY"><strong>Les constructeurs automobiles sont souvent en avance sur leur temps avec des concepts qui montrent comment ils envisagent la conception des machines à venir. Mercedes a dévoilé hier le modèle Vision EQXX, une voiture de sport électrique spectaculaire et élégante dotée d&rsquo;une autonomie « futuriste ».</strong></p>
<p><img loading="lazy" class="alignnone size-full wp-image-9186" src="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7.jpeg" alt="" width="965" height="543" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7.jpeg 965w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7-300x169.jpeg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7-768x432.jpeg 768w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7-746x420.jpeg 746w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7-640x360.jpeg 640w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c70f559f1489ccedd0bd885748abd6c7-681x383.jpeg 681w" sizes="(max-width: 965px) 100vw, 965px" /></p>
<p class="sc-77igqf-0 bOfvBY">La voiture de sport a certainement un côté classique, mais s&rsquo;il y a une chose pour laquelle le nouveau concept se distingue, c&rsquo;est ce que Mercedes a appelé l&rsquo;ultra-efficacité de la voiture.</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone size-full wp-image-9189" src="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec.jpeg" alt="" width="965" height="643" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec.jpeg 965w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec-300x200.jpeg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec-768x512.jpeg 768w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec-630x420.jpeg 630w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec-640x426.jpeg 640w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/214cb08aeb177172e2b81b35b09216ec-681x454.jpeg 681w" sizes="(max-width: 965px) 100vw, 965px" /></p>
<p class="sc-77igqf-0 bOfvBY">En données, et sur le papier, cela se traduit par un véhicule qui atteindrait une autonomie de 620 miles (1 000 kilomètres). Il faut savoir, par exemple, que la batterie de l&rsquo;EQS permet de parcourir environ 735 kilomètres sur une seule charge, et que le véhicule à l&rsquo;autonomie la plus longue déjà en circulation est l&rsquo;édition Lucid Air Dream avec sa batterie de 835 kilomètres.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-9188" src="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f.jpeg" alt="" width="965" height="600" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f.jpeg 965w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f-300x187.jpeg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f-768x478.jpeg 768w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f-676x420.jpeg 676w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f-640x398.jpeg 640w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/fcd4f5613e4a6244832e6e78855ce19f-681x423.jpeg 681w" sizes="(max-width: 965px) 100vw, 965px" /></p>
<p>&nbsp;</p>
<p class="sc-77igqf-0 bOfvBY">À cet effet, et comme l&rsquo;a expliqué Mercedes, la consommation d&rsquo;énergie de la batterie est de seulement 10 kWh aux 100 kilomètres. Sa densité énergétique signifie qu&rsquo;il y a 100 kWh d&rsquo;énergie, mais seulement la moitié de la taille de la batterie de l&rsquo;EQS. L&rsquo;EQS consomme plus de 15 kWh aux 100 kilomètres. Selon l&rsquo;entreprise :</p>
<blockquote class="sc-8hxd3p-0 gZJbdR" data-type="BlockQuote">
<p class="sc-77igqf-0 bOfvBY">La volonté de maintenir une conduite efficace a nécessité des choix uniques en matière de design extérieur. Le modèle a une forme plus aérodynamique qu&rsquo;un ballon de football. Mais c&rsquo;est toujours aussi élégant. Les panneaux de toit à énergie solaire peuvent ajouter jusqu&rsquo;à 25 kilomètres d&rsquo;autonomie et alimenter les lumières, le système d&rsquo;infodivertissement et d&rsquo;autres fonctions de la voiture.</p>
</blockquote>
<p class="sc-77igqf-0 bOfvBY">Quant à l&rsquo;écran frontal, il était déjà impressionnant dans la gamme EQS, mais ce concept porte l&rsquo;écran tactile géant à un niveau supérieur. Un écran de 47,5 pouces qui couvre l&rsquo;ensemble du tableau de bord avec une résolution 8K. Pour le système de cartes, il existe un système de navigation 3D.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-9187" src="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950.jpeg" alt="" width="965" height="483" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950.jpeg 965w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950-300x150.jpeg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950-768x384.jpeg 768w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950-839x420.jpeg 839w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950-640x320.jpeg 640w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/b6c541cafd2ba1e4dad38b291c3f1950-681x341.jpeg 681w" sizes="(max-width: 965px) 100vw, 965px" /></p>
<p>&nbsp;</p>
<p class="sc-77igqf-0 bOfvBY">Soit dit en passant, l&rsquo;EQXX utilise toujours le système de commande vocale de Mercedes, mais une « couche » d&rsquo;intelligence artificielle a été ajoutée. Pour ce faire, ils ont collaboré avec une société spécialisée dans l&rsquo;apprentissage automatique et ont fait en sorte que la voiture utilise l&rsquo;informatique neuromorphique (« penser davantage comme un humain pour réduire la consommation d&rsquo;énergie tout en exécutant des commandes », selon eux).</p>
<p><img loading="lazy" class="alignnone size-full wp-image-9185" src="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af.jpeg" alt="" width="965" height="626" srcset="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af.jpeg 965w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af-300x194.jpeg 300w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af-768x498.jpeg 768w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af-647x420.jpeg 647w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af-341x220.jpeg 341w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af-640x415.jpeg 640w, https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/35ee8937a9403385a0084347328de3af-681x442.jpeg 681w" sizes="(max-width: 965px) 100vw, 965px" /></p>
<p>&nbsp;</p>
<p class="sc-77igqf-0 bOfvBY">Comme pour tous les concepts, nous devrons attendre de voir dans quelle mesure ce qui est décrit devient réalité pour le marché, mais ce ne serait pas la première fois que Mercedes lance un nouveau modèle pratiquement identique à des concepts précédents. et celui-ci promet beaucoup.</p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tribuneoccitanie.com%2Fmercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mercedes+Vision+EQXX%2C+la+voiture+de+sport+%C3%A9lectrique+du+futur&url=https%3A%2F%2Fwww.tribuneoccitanie.com%2Fmercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur%2F&via=Tribune+Occitanie" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/&amp;media=https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg&description=Mercedes+Vision+EQXX%2C+la+voiture+de+sport+%C3%A9lectrique+du+futur" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mercedes+Vision+EQXX%2C+la+voiture+de+sport+%C3%A9lectrique+du+futur %0A%0A https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.tribuneoccitanie.com/les-nouveaux-televiseurs-samsung-peuvent-installer-nvidia-geforce-now-et-google-stadia-pour-les-jeux-en-cloud/">Les nouveaux téléviseurs Samsung peuvent installer Nvidia GeForce Now et Google Stadia pour les jeux en cloud</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tribuneoccitanie.com/author/admin/">Tribuneoccitanie.com</a></span></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tribuneoccitanie.com"></span><meta itemprop="datePublished" content="2022-01-04T15:58:18+01:00"><meta itemprop="dateModified" content="2022-01-04T15:58:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tribuneoccitanie.com/wp-content/uploads/2021/03/Capture-décran-2021-03-31-à-13.00.58.png"></span><meta itemprop="name" content="Tribune Occitanie"></span><meta itemprop="headline " content="Mercedes Vision EQXX, la voiture de sport électrique du futur"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763.jpeg"><meta itemprop="width" content="965"><meta itemprop="height" content="543"></span>        </footer>

    </article> <!-- /.post -->

    <script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":9178,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "6";
block_tdi_3.found_posts = "34";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "6";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><h4 class="td-related-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICLES CONNEXES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/ce-suv-volvo-classique-a-ete-adapte-pour-le-21eme-siecle/" rel="bookmark" class="td-image-wrap " title="Ce SUV Volvo classique a été adapté pour le 21ème siècle." ><img class="entry-thumb" src="" alt="" title="Ce SUV Volvo classique a été adapté pour le 21ème siècle." data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/volvo_hero-720x720.jpg"  width="238" height="134" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/ce-suv-volvo-classique-a-ete-adapte-pour-le-21eme-siecle/" rel="bookmark" title="Ce SUV Volvo classique a été adapté pour le 21ème siècle.">Ce SUV Volvo classique a été adapté pour le 21ème siècle.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/joe-biden-inaugure-lusine-de-voitures-electriques-de-gm/" rel="bookmark" class="td-image-wrap " title="Joe Biden inaugure l&rsquo;usine de voitures électriques de GM" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/joe-biden-inaugure-lusine-de-voitures-electriques-de-gm/" rel="bookmark" title="Joe Biden inaugure l&rsquo;usine de voitures électriques de GM">Joe Biden inaugure l&rsquo;usine de voitures électriques de GM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/creation-de-lapple-car-sur-la-base-des-brevets-existants-dapple/" rel="bookmark" class="td-image-wrap " title="Création de l&rsquo;Apple Car sur la base des brevets existants d&rsquo;Apple" ><img class="entry-thumb" src="" alt="" title="Création de l&rsquo;Apple Car sur la base des brevets existants d&rsquo;Apple" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/apple-car-01-720x720.jpg"  width="238" height="159" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/creation-de-lapple-car-sur-la-base-des-brevets-existants-dapple/" rel="bookmark" title="Création de l&rsquo;Apple Car sur la base des brevets existants d&rsquo;Apple">Création de l&rsquo;Apple Car sur la base des brevets existants d&rsquo;Apple</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/la-hyundai-grandeur-modernisee-est-une-grande-voiture/" rel="bookmark" class="td-image-wrap " title="La Hyundai Grandeur modernisée est une grande voiture." ><img class="entry-thumb" src="" alt="" title="La Hyundai Grandeur modernisée est une grande voiture." data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/hyundai-heritage-series-grandeur-concept-5-720x720.jpg"  width="238" height="134" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/la-hyundai-grandeur-modernisee-est-une-grande-voiture/" rel="bookmark" title="La Hyundai Grandeur modernisée est une grande voiture.">La Hyundai Grandeur modernisée est une grande voiture.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/decouvrez-la-chevrolet-corvette-z06-gt3-r-2024/" rel="bookmark" class="td-image-wrap " title="Découvrez la Chevrolet Corvette Z06 GT3.R 2024" ><img class="entry-thumb" src="" alt="" title="Découvrez la Chevrolet Corvette Z06 GT3.R 2024" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/chevrolet-corvette-z06-gt3-r-race-car-4-720x720.jpg"  width="238" height="134" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/decouvrez-la-chevrolet-corvette-z06-gt3-r-2024/" rel="bookmark" title="Découvrez la Chevrolet Corvette Z06 GT3.R 2024">Découvrez la Chevrolet Corvette Z06 GT3.R 2024</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/les-mazda-sarreteront-si-le-conducteur-a-des-problemes-de-sante/" rel="bookmark" class="td-image-wrap " title="Les Mazda s&rsquo;arrêteront si le conducteur a des problèmes de santé" ><img class="entry-thumb" src="" alt="" title="Les Mazda s&rsquo;arrêteront si le conducteur a des problèmes de santé" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/11/autos-awd-mazda3-720x720.jpg"  width="238" height="159" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/les-mazda-sarreteront-si-le-conducteur-a-des-problemes-de-sante/" rel="bookmark" title="Les Mazda s&rsquo;arrêteront si le conducteur a des problèmes de santé">Les Mazda s&rsquo;arrêteront si le conducteur a des problèmes de santé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdi_7 .td-post-vid-time{
					display: block;
				}
</style><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Derni\u00e8res news","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m4_tl":"","m4_el":"","m6_tl":"","limit":"10","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_1","separator":"","m4_title_tag":"","m6_title_tag":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_1";
block_tdi_7.post_count = "10";
block_tdi_7.found_posts = "1710";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "171";
tdBlocksArray.push(block_tdi_7);
</script><h4 class="block-title"><span class="td-pulldown-size">Dernières news</span></h4><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack ">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/" rel="bookmark" class="td-image-wrap " title="Mercedes Vision EQXX, la voiture de sport électrique du futur" ><img class="entry-thumb" src="" alt="" title="Mercedes Vision EQXX, la voiture de sport électrique du futur" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/c733053dc204a5dab5880df6d8666763-300x194.jpeg"  width="300" height="194" /></a></div>                                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/mercedes-vision-eqxx-la-voiture-de-sport-electrique-du-futur/" rel="bookmark" title="Mercedes Vision EQXX, la voiture de sport électrique du futur">Mercedes Vision EQXX, la voiture de sport électrique du futur</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.tribuneoccitanie.com/author/admin/">Tribuneoccitanie.com</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T15:58:18+01:00" >4 janvier 2022</time></span>                            </div>

            <div class="td-excerpt">
                Les constructeurs automobiles sont souvent en avance sur leur temps avec des concepts qui montrent comment ils envisagent la conception des machines à venir....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/les-nouveaux-televiseurs-samsung-peuvent-installer-nvidia-geforce-now-et-google-stadia-pour-les-jeux-en-cloud/" rel="bookmark" class="td-image-wrap " title="Les nouveaux téléviseurs Samsung peuvent installer Nvidia GeForce Now et Google Stadia pour les jeux en cloud" ><img class="entry-thumb" src="" alt="" title="Les nouveaux téléviseurs Samsung peuvent installer Nvidia GeForce Now et Google Stadia pour les jeux en cloud" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/samsung-tv-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/les-nouveaux-televiseurs-samsung-peuvent-installer-nvidia-geforce-now-et-google-stadia-pour-les-jeux-en-cloud/" rel="bookmark" title="Les nouveaux téléviseurs Samsung peuvent installer Nvidia GeForce Now et Google Stadia pour les jeux en cloud">Les nouveaux téléviseurs Samsung peuvent installer Nvidia GeForce Now et Google...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T13:29:17+01:00" >4 janvier 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/les-televiseurs-samsung-auront-leur-propre-magasin-nft/" rel="bookmark" class="td-image-wrap " title="Les téléviseurs Samsung auront leur propre magasin NFT" ><img class="entry-thumb" src="" alt="" title="Les téléviseurs Samsung auront leur propre magasin NFT" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/Samsung-NFT-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/les-televiseurs-samsung-auront-leur-propre-magasin-nft/" rel="bookmark" title="Les téléviseurs Samsung auront leur propre magasin NFT">Les téléviseurs Samsung auront leur propre magasin NFT</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T15:02:56+01:00" >3 janvier 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/tout-le-monde-peut-deplacer-ce-rocher-geant-de-132-tonnes/" rel="bookmark" class="td-image-wrap " title="Tout le monde peut déplacer ce rocher géant de 132 tonnes." ><img class="entry-thumb" src="" alt="" title="Tout le monde peut déplacer ce rocher géant de 132 tonnes." data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/cfb2dd22123b690e538e2e1a094fb94a-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/tout-le-monde-peut-deplacer-ce-rocher-geant-de-132-tonnes/" rel="bookmark" title="Tout le monde peut déplacer ce rocher géant de 132 tonnes.">Tout le monde peut déplacer ce rocher géant de 132 tonnes.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T20:56:44+01:00" >2 janvier 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/le-lancement-du-telescope-webb-a-ete-si-precis-quil-dispose-desormais-de-carburant-pour-plus-de-10-ans/" rel="bookmark" class="td-image-wrap " title="Le lancement du télescope Webb a été si précis qu&rsquo;il dispose désormais de carburant pour plus de 10 ans." ><img class="entry-thumb" src="" alt="" title="Le lancement du télescope Webb a été si précis qu&rsquo;il dispose désormais de carburant pour plus de 10 ans." data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/télescope-spatial-Webb-100x75.webp"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/le-lancement-du-telescope-webb-a-ete-si-precis-quil-dispose-desormais-de-carburant-pour-plus-de-10-ans/" rel="bookmark" title="Le lancement du télescope Webb a été si précis qu&rsquo;il dispose désormais de carburant pour plus de 10 ans.">Le lancement du télescope Webb a été si précis qu&rsquo;il dispose...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T09:56:19+01:00" >2 janvier 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/epic-games-distribue-gratuitement-tomb-raider/" rel="bookmark" class="td-image-wrap " title="Epic Games distribue gratuitement Tomb Raider." ><img class="entry-thumb" src="" alt="" title="Epic Games distribue gratuitement Tomb Raider." data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2022/01/d4bafeee699fb9cac59940503896ed25-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/epic-games-distribue-gratuitement-tomb-raider/" rel="bookmark" title="Epic Games distribue gratuitement Tomb Raider.">Epic Games distribue gratuitement Tomb Raider.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T15:49:21+01:00" >1 janvier 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/il-pourrait-y-avoir-de-la-vie-cachee-dans-les-etranges-nuages-de-venus/" rel="bookmark" class="td-image-wrap " title="Il pourrait y avoir de la vie cachée dans les étranges nuages de Vénus" ><img class="entry-thumb" src="" alt="" title="Il pourrait y avoir de la vie cachée dans les étranges nuages de Vénus" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/12/3af1411169455de9b10fd6d0eaed55e7-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/il-pourrait-y-avoir-de-la-vie-cachee-dans-les-etranges-nuages-de-venus/" rel="bookmark" title="Il pourrait y avoir de la vie cachée dans les étranges nuages de Vénus">Il pourrait y avoir de la vie cachée dans les étranges...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T22:06:37+01:00" >31 décembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/les-mobiles-blackberry-cesseront-de-fonctionner-le-4-janvier/" rel="bookmark" class="td-image-wrap " title="Les mobiles BlackBerry cesseront de fonctionner le 4 janvier" ><img class="entry-thumb" src="" alt="" title="Les mobiles BlackBerry cesseront de fonctionner le 4 janvier" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/12/blackberry-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/les-mobiles-blackberry-cesseront-de-fonctionner-le-4-janvier/" rel="bookmark" title="Les mobiles BlackBerry cesseront de fonctionner le 4 janvier">Les mobiles BlackBerry cesseront de fonctionner le 4 janvier</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T16:24:51+01:00" >31 décembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/tous-les-jeux-ps-plus-et-xbox-live-gratuits-pour-janvier-2022/" rel="bookmark" class="td-image-wrap " title="Tous les jeux PS Plus et Xbox Live gratuits pour janvier 2022" ><img class="entry-thumb" src="" alt="" title="Tous les jeux PS Plus et Xbox Live gratuits pour janvier 2022" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/12/jeux-PS-Plus-et-Xbox-Live-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/tous-les-jeux-ps-plus-et-xbox-live-gratuits-pour-janvier-2022/" rel="bookmark" title="Tous les jeux PS Plus et Xbox Live gratuits pour janvier 2022">Tous les jeux PS Plus et Xbox Live gratuits pour janvier...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T10:03:57+01:00" >31 décembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.tribuneoccitanie.com/un-homme-paralyse-ecrit-son-premier-tweet-en-utilisant-uniquement-sa-pensee/" rel="bookmark" class="td-image-wrap " title="Un homme paralysé écrit son premier tweet en utilisant uniquement sa pensée" ><img class="entry-thumb" src="" alt="" title="Un homme paralysé écrit son premier tweet en utilisant uniquement sa pensée" data-type="image_tag" data-img-url="https://www.tribuneoccitanie.com/wp-content/uploads/2021/12/4772c832febc53ff42e809c109a8df10-100x75.png"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tribuneoccitanie.com/un-homme-paralyse-ecrit-son-premier-tweet-en-utilisant-uniquement-sa-pensee/" rel="bookmark" title="Un homme paralysé écrit son premier tweet en utilisant uniquement sa pensée">Un homme paralysé écrit son premier tweet en utilisant uniquement sa...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T18:13:51+01:00" >30 décembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-4261"><a href="https://www.tribuneoccitanie.com/cgu/">CGU</a></li>
<li id="menu-item-4262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4262"><a href="https://www.tribuneoccitanie.com/contact/">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Tribuneoccitanie.com 2021 | <a href="/contact/">Contact</a> | <a href="/cgu/">CGU</a>                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 61d463b849dab
    -->

    <script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tribuneoccitanie.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.tribuneoccitanie.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
    
</script>


</body>
</html>